Здравствуйте Гость ( Вход | Регистрация )


Corrupt73 Отправлено: Mar 10 2012, 06:31 PM


Новичок
*

Группа: Members
Сообщений: 8
Регистрация: 20-May 11
Из: Новосибирск
Пользователь №: 3,332


QUOTE(Corrupt73 @ Dec 26 2011, 06:17 AM)
Проблема появилась 2 дня назад, ничего до этого не трогал, только поменял передние стойки, думаю это не имеет никакого отношения к электрике т.к. там только провод к датчику ABS...
*


Вчера наконец-то нашел время разобраться с проблемой, оказалось что в одном разъёме, в центральном монтажном блоке, пропадала масса из-за окисления контакта. До этого, пока было холодно, заезжал на СТО, электрик сказал что за 600 р. посмотрит, проверил предохранители (что я и сам сразу делал) убедился в том что все целые и сказал: косяк мутный, стоить будет больше 2 тыс. так как надо лезть под панель и браться не хочет... Козёл однако, думал что заменит мне предохранитель и сдерет 600 р.
  Форум: Электричество · Просмотр сообщения: #52246 · Ответов: 3 · Просмотров: 2,782

Corrupt73 Отправлено: Dec 26 2011, 03:17 AM


Новичок
*

Группа: Members
Сообщений: 8
Регистрация: 20-May 11
Из: Новосибирск
Пользователь №: 3,332


QUOTE(BRBSkvWikt @ Dec 25 2011, 11:16 PM)
У Вас так всегда, или после того как, кто-то покопался в авто части электрики?
*


Проблема появилась 2 дня назад, ничего до этого не трогал, только поменял передние стойки, думаю это не имеет никакого отношения к электрике т.к. там только провод к датчику ABS...
  Форум: Электричество · Просмотр сообщения: #49703 · Ответов: 3 · Просмотров: 2,782

Corrupt73 Отправлено: Dec 25 2011, 05:47 PM


Новичок
*

Группа: Members
Сообщений: 8
Регистрация: 20-May 11
Из: Новосибирск
Пользователь №: 3,332


Когда машина постоит часов 10-12 не работает ничего: Чек, ABS, 4WD, контроль температуры, лампы низкого уровня топлива и непристегнутых ремней, даже моторчик в печке не крутит, хотя сервоприводы распределения потоков воздуха и оборев заднего стекла в норме, через 10 мин. езды все начинает работать. Думаю что не срабатывает главное силовое реле в монтажном блоке под приборной панелью... Кто нибудь сталкивался с этим???
  Форум: Электричество · Просмотр сообщения: #49690 · Ответов: 3 · Просмотров: 2,782

Corrupt73 Отправлено: May 31 2011, 09:26 PM


Новичок
*

Группа: Members
Сообщений: 8
Регистрация: 20-May 11
Из: Новосибирск
Пользователь №: 3,332


QUOTE(klm_nor @ Apr 30 2011, 03:34 PM)
Да забыл добавить в бороду (в окно переключения скоростей) будет встраиватся комп

Pontiac Grand Prix Denso TRIP COMPUTER screen compass

теперь все нужно собрать все в единое целое
*


а сколько комп понтиаковский стоит?
  Форум: Тюнинг · Просмотр сообщения: #43471 · Ответов: 72 · Просмотров: 62,187

Corrupt73 Отправлено: May 31 2011, 08:48 PM


Новичок
*

Группа: Members
Сообщений: 8
Регистрация: 20-May 11
Из: Новосибирск
Пользователь №: 3,332


Есть продвижения??
  Форум: Тюнинг · Просмотр сообщения: #43469 · Ответов: 398 · Просмотров: 315,648

Corrupt73 Отправлено: May 25 2011, 08:02 PM


Новичок
*

Группа: Members
Сообщений: 8
Регистрация: 20-May 11
Из: Новосибирск
Пользователь №: 3,332


На всех японцах один плюс (BAT) постоянный, независимо от полжения ключа, для сохранения настроек, второй плюс (ACC) для отключения магнитолы в положении ключа (LOCK) и третий (ILL) появляется для для подсветки при включенных габаритах. Скорее всего замкнуты между собой (ACC) и (ILL) поэтому при включении габаритов при вынутом ключе нет звукового сигнала wink.gif (А пустых проводов там нет, еще на один провод подается питание от магнитолы при включенном радио для питания видвижной антены)
  Форум: Электричество · Просмотр сообщения: #43313 · Ответов: 29 · Просмотров: 12,079

Corrupt73 Отправлено: May 22 2011, 06:41 PM


Новичок
*

Группа: Members
Сообщений: 8
Регистрация: 20-May 11
Из: Новосибирск
Пользователь №: 3,332


Если прогреть двиг с выключенной печкой в мороз после включения печки можно сразу получить трещину на стекле sad.gif
  Форум: Двигатель и трансмиссия · Просмотр сообщения: #43205 · Ответов: 8 · Просмотров: 6,203

Corrupt73 Отправлено: May 21 2011, 07:26 PM


Новичок
*

Группа: Members
Сообщений: 8
Регистрация: 20-May 11
Из: Новосибирск
Пользователь №: 3,332


Не горит лампа econo двигатель 3S-FE 4WD, лампа целая или на 4WD это не предусмотрено?
  Форум: Электричество · Просмотр сообщения: #43185 · Ответов: 17 · Просмотров: 9,519


New Posts  Новые ответы
No New Posts  Нет новых ответов
Hot topic  Горячая тема (Есть ответы)
No new  Горячая тема (Нет ответов)
Poll  Опрос (Есть ответы)
No new votes  Опрос (Нет ответов)
Closed  Закрытая тема
Moved  Тема перемещена
 

Упрощённая версия Сейчас: 18th November 2018 - 06:16 PM